<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://bookmarc.ca/xmlrpc.php">

<title>De Gaulle et la Covid-19 &#8211; BookMarc</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//booksandbayonets.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="BookMarc &raquo; Feed" href="https://bookmarc.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="BookMarc &raquo; Comments Feed" href="https://bookmarc.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BookMarc &raquo; De Gaulle et la&nbsp;Covid-19 Comments Feed" href="https://bookmarc.ca/2020/04/16/de-gaulle-et-la-covid-19/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylk+tuwjAMhV9oqSmwwX5MPEsvpjPkUiUOVd9+bgNbgQHTUKUqcXy+E5260LWqcpbRMpioWh0bsgG6tnJGBUMa+4tdVoXwAhPZSbONWqtAjAprYrLNkQarxftMniUIxTgLNQU+rq9gkzto2mOAHXJbVHs17m56N1G2JfpGTjzCKltnOZSRdA2ldqO89IXvIXCv8Q+YUTVxL3oXWTWe6v8ifDFkEh7IH4coWCm6wCE5pDgPhN0TUDxIv+ii5dp1dkr+9egJq1MeTAY1WUwul9WbBpU75ppn81mWq3E2EyMdZCng8eM/cc2UsBbuNIzL6r35HSZR6qYteOgw4lSgRiNt92TpZyvL1mMISt6GolH8KcLr+T+zMwM6/SggjeeVJCWwjknU4XtxxUxW0MYStDtg5Yst/0ztxnzkr+u35XydL2a7L1U8kx8=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='lovecraft-style-inline-css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='lovecraft-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CLato%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=5.4' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9zdEOwiAMBdAfEqskM3sxfgvDrmKAElpc/HvxyRnj3u5N70lhKcZzVswKqZkSG4UsQJixhn74E/deZAcrqzdMKFDaBJEf6KubFUL2IPqMaJbiOf2g1cMlXAlVOhF1VF36pC1GyCaydxo4fxUzRxfqFq04RaYeCfpqVd/oks7HwdrDeLLDeH8BbBhuJQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jtsOgjAMhl/IWRBUvDA+S5ljVMtG1hLj2zsTiRgS04u2yfcf4DEaG4O6oDBMZuTJUxBAqxRDi+l7ba3IBhb4zHYTsxFSZ9yVlIL/uMCxOhV5avAcW8yMPtkJiKKShZYx3Femiw5jFDUdIyWQHlM2nvc/lURLOYujj7/PSqS9G3Kdfu73Bi7Dudw3h3rXlFVxewFn6WiM?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5McXJ+XklqXglIbW5+UmZOqm5pcWpRYjpQDGhQWj5QnX2uraGpqYWxqZmZqXEWALkfL7E='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://booksandbayonets.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vladimir Poutine, ce&nbsp;méconnu' href='https://bookmarc.ca/2020/04/11/vladimir-poutine-ce-meconnu/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://bookmarc.ca/2020/04/16/de-gaulle-et-la-covid-19/" />
<link rel='shortlink' href='https://wp.me/p5VSxt-hD' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbookmarc.ca%2F2020%2F04%2F16%2Fde-gaulle-et-la-covid-19%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbookmarc.ca%2F2020%2F04%2F16%2Fde-gaulle-et-la-covid-19%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="De Gaulle et la Covid-19" />
<meta property="og:url" content="https://bookmarc.ca/2020/04/16/de-gaulle-et-la-covid-19/" />
<meta property="og:description" content="Suite à la lecture de son excellent De Gaulle et les grands publié chez Perrin, je me suis entretenu avec l&#8217;historien et journaliste Éric Branca à propos du général et de la crise de la Covid…" />
<meta property="article:published_time" content="2020-04-16T13:48:02+00:00" />
<meta property="article:modified_time" content="2020-04-16T14:59:46+00:00" />
<meta property="og:site_name" content="BookMarc" />
<meta property="og:image" content="https://booksandbayonets.files.wordpress.com/2020/04/ecc81ricbranca_liguedecc81fensejuive.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="De Gaulle et la&nbsp;Covid-19" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/61fc12da2591ad88f89bad66c195a64e?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/61fc12da2591ad88f89bad66c195a64e?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/61fc12da2591ad88f89bad66c195a64e?s=114" />
<link rel='openid.server' href='https://bookmarc.ca/?openidserver=1' />
<link rel='openid.delegate' href='https://bookmarc.ca/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://bookmarc.ca/osd.xml" title="BookMarc" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="BookMarc" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Réflexions d&#039;un passionné d&#039;histoire politique et militaire" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://bookmarc.ca/feed/;icon-uri=https://secure.gravatar.com/blavatar/61fc12da2591ad88f89bad66c195a64e?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Suite à la lecture de son excellent De Gaulle et les grands publié chez Perrin, je me suis entretenu avec l&#039;historien et journaliste Éric Branca à propos du général et de la crise de la Covid-19. Voici, sans plus de cérémonies, le contenu de notre échange, pour lequel je lui suis d&#039;ailleurs sincèrement très reconnaissant. Est-ce&hellip;" />
<link rel="amphtml" href="https://bookmarc.ca/2020/04/16/de-gaulle-et-la-covid-19/amp/"></head>

<body class="post-template-default single single-post postid-1093 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
							<a href="https://bookmarc.ca/" class="site-logo-link" rel="home" itemprop="url"></a>						<h1 class="site-title"><a href="https://bookmarc.ca/" rel="home">BookMarc</a></h1>
			<p class="site-description">Réflexions d&#039;un passionné d&#039;histoire politique et militaire</p>
		</div><!-- .site-branding -->

		<div class="toggles clear">
			<button class="menu-toggle toggle" aria-controls="primary-menu" aria-expanded="false">
				<div class="bar"></div>
				<div class="bar"></div>
				<div class="bar"></div>
				<span class="screen-reader-text">Menu</span>
			</button><!-- .menu-toggle -->
			<button class="search-toggle toggle">
				<div class="genericon genericon-search" aria-expanded="false">
					<span class="screen-reader-text">Search</span>
				</div><!-- .genericon-search -->
			</button><!-- .search-toggle -->
		</div><!-- .toggles -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<div id="primary-menu" class="menu"><ul>
<li class="page_item page-item-1"><a href="https://bookmarc.ca/about/">About</a></li>
</ul></div>
		</nav><!-- #site-navigation -->

		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://bookmarc.ca/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon genericon-search">
			<span class="screen-reader-text">Search</span>
		</span>
	</button>
</form>		</div>
	</header><!-- #masthead -->

			<a class="header-image-wrapper" href="https://bookmarc.ca/" rel="home">
			<div class="header-image bg-image" style="background-image: url(https://booksandbayonets.files.wordpress.com/2020/01/cropped-adobestock_251229083-1.jpeg)">
				<img src="https://booksandbayonets.files.wordpress.com/2020/01/cropped-adobestock_251229083-1.jpeg" width="1280" height="435" alt="">
			</div>
		</a>
	
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-1093" class="post-1093 post type-post status-publish format-standard hentry category-editions-perrin category-etats-unis category-charles-de-gaulle category-covid-19 category-deuxieme-guerre-mondiale category-donald-trump category-france category-histoire category-oms category-uncategorized">
	<div class="entry-wrapper">
		<header class="entry-header">
			<h1 class="entry-title">De Gaulle et la&nbsp;Covid-19</h1>
							<div class="entry-meta">
					<span class="posted-on">On <a href="https://bookmarc.ca/2020/04/16/de-gaulle-et-la-covid-19/" rel="bookmark"><time class="entry-date published" datetime="2020-04-16T09:48:02-04:00">April 16, 2020</time><time class="updated" datetime="2020-04-16T10:59:46-04:00">April 16, 2020</time></a></span><span class="byline"> By <span class="author vcard"><a class="url fn n" href="https://bookmarc.ca/author/marcnadeau1/">M.Nadeau</a></span></span><span class="cat-links">In <a href="https://bookmarc.ca/category/editions-perrin/" rel="category tag">Éditions Perrin</a>, <a href="https://bookmarc.ca/category/etats-unis/" rel="category tag">États-Unis</a>, <a href="https://bookmarc.ca/category/charles-de-gaulle/" rel="category tag">Charles de Gaulle</a>, <a href="https://bookmarc.ca/category/covid-19/" rel="category tag">Covid-19</a>, <a href="https://bookmarc.ca/category/deuxieme-guerre-mondiale/" rel="category tag">Deuxième Guerre mondiale</a>, <a href="https://bookmarc.ca/category/donald-trump/" rel="category tag">Donald Trump</a>, <a href="https://bookmarc.ca/category/france/" rel="category tag">France</a>, <a href="https://bookmarc.ca/category/histoire/" rel="category tag">Histoire</a>, <a href="https://bookmarc.ca/category/oms/" rel="category tag">OMS</a>, <a href="https://bookmarc.ca/category/uncategorized/" rel="category tag">Uncategorized</a></span>				</div><!-- .entry-meta -->
					</header><!-- .entry-header -->

		<div class="entry-content">
			<figure data-shortcode="caption" id="attachment_1094" aria-describedby="caption-attachment-1094" style="width: 660px" class="wp-caption alignnone"><img data-attachment-id="1094" data-permalink="https://bookmarc.ca/2020/04/16/de-gaulle-et-la-covid-19/ericbranca_liguedefensejuive/" data-orig-file="https://booksandbayonets.files.wordpress.com/2020/04/ecc81ricbranca_liguedecc81fensejuive.jpg" data-orig-size="660,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ÉricBranca_LigueDéfenseJuive" data-image-description="" data-medium-file="https://booksandbayonets.files.wordpress.com/2020/04/ecc81ricbranca_liguedecc81fensejuive.jpg?w=300" data-large-file="https://booksandbayonets.files.wordpress.com/2020/04/ecc81ricbranca_liguedecc81fensejuive.jpg?w=640" class="alignnone size-full wp-image-1094" src="https://booksandbayonets.files.wordpress.com/2020/04/ecc81ricbranca_liguedecc81fensejuive.jpg?w=640" alt="ÉricBranca_LigueDéfenseJuive" srcset="https://booksandbayonets.files.wordpress.com/2020/04/ecc81ricbranca_liguedecc81fensejuive.jpg?w=640 640w, https://booksandbayonets.files.wordpress.com/2020/04/ecc81ricbranca_liguedecc81fensejuive.jpg?w=150 150w, https://booksandbayonets.files.wordpress.com/2020/04/ecc81ricbranca_liguedecc81fensejuive.jpg?w=300 300w, https://booksandbayonets.files.wordpress.com/2020/04/ecc81ricbranca_liguedecc81fensejuive.jpg 660w" sizes="(max-width: 640px) 100vw, 640px"   /><figcaption id="caption-attachment-1094" class="wp-caption-text">L&#8217;historien et journaliste Éric Branca (source: Éditions Perrin)</figcaption></figure>
<p>Suite à la lecture de son excellent <a href="https://www.lisez.com/livre-grand-format/de-gaulle-et-les-grands/9782262080020"><em>De Gaulle et les grands</em> publié chez Perrin</a>, je me suis entretenu avec l&#8217;historien et journaliste Éric Branca à propos du général et de la crise de la Covid-19. Voici, sans plus de cérémonies, le contenu de notre échange, pour lequel je lui suis d&#8217;ailleurs sincèrement très reconnaissant.</p>
<p><strong>Est-ce que Charles de Gaulle serait bien équipé pour affronter une crise comme celle de la Covid-19 et pourquoi?</strong></p>
<p>Vous savez, il est toujours imprudent de refaire l’histoire avec des « si »! Mais votre question est pleine d’intérêt parce que, dans ce cas précis, on sait très exactement ce que de Gaulle aurait fait… puisqu’il l’a fait! De Gaulle ou plutôt la France redevenue une très grande puissance économique grâce à son action.</p>
<blockquote><p>Le monde a connu une crise sanitaire très semblable à celle de 2020 : la grippe de Hong Kong de 1968.</p></blockquote>
<p><img data-attachment-id="1095" data-permalink="https://bookmarc.ca/2020/04/16/de-gaulle-et-la-covid-19/degaulleetlesgrands/" data-orig-file="https://booksandbayonets.files.wordpress.com/2020/04/degaulleetlesgrands.jpg" data-orig-size="351,527" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DeGaulleEtLesGrands" data-image-description="" data-medium-file="https://booksandbayonets.files.wordpress.com/2020/04/degaulleetlesgrands.jpg?w=200" data-large-file="https://booksandbayonets.files.wordpress.com/2020/04/degaulleetlesgrands.jpg?w=351" class=" size-full wp-image-1095 alignleft" src="https://booksandbayonets.files.wordpress.com/2020/04/degaulleetlesgrands.jpg?w=640" alt="DeGaulleEtLesGrands" srcset="https://booksandbayonets.files.wordpress.com/2020/04/degaulleetlesgrands.jpg 351w, https://booksandbayonets.files.wordpress.com/2020/04/degaulleetlesgrands.jpg?w=100 100w, https://booksandbayonets.files.wordpress.com/2020/04/degaulleetlesgrands.jpg?w=200 200w" sizes="(max-width: 351px) 100vw, 351px"   />On l’a oublié aujourd’hui, mais le monde a connu une crise sanitaire très semblable à celle de 2020 : la grippe de Hong Kong de 1968 qui a tué non pas 130 000 personnes dans le monde, comme le Covid-19 à la mi-avril, mais largement plus d’1 million, à une époque où la planète comptait moins de 4 milliards d’hommes. La moitié moins qu’aujourd’hui… En France, cette même grippe de 1968 a tué 17 000 personnes, sur une population de 50 millions d’habitants (contre 65 millions en 2020). C’est dire si l’alerte a été sévère.</p>
<p>Pour autant, le système de santé n’a pas été débordé, on n’a pas confiné toute une population chez elle, l’économie ne s’est pas arrêtée, bref, personne n’a pensé une seconde qu’une grippe, aussi contagieuse soit-elle, allait provoquer un collapsus économique planétaire semblable à la crise de 1929.</p>
<blockquote><p>L’ouragan néo-libéral a rendu nos sociétés fragiles et détruit nos réflexes de survie sous prétexte de rationalité comptable.</p></blockquote>
<p>Pourquoi? Parce que l’ouragan néo-libéral n’avait pas encore rendu nos sociétés si fragiles ni surtout détruit nos réflexes de survie sous prétexte de rationalité comptable. Parce que la santé publique était encore considérée comme un sanctuaire. Bref, parce que nos hôpitaux avaient les moyens de recevoir tout le monde dans de bonnes conditions, y compris les personnes âgées les plus fragiles. Pensez qu’entre 1980 et 2020 la France a perdu 40.000 lits d’hôpitaux! 1000 par an pendant 40 ans. Sous prétexte de « bonne gestion » on a généralisé les soins dits « ambulatoires », au point qu’en 2019, la doctrine officielle du ministère français de la santé, c’était qu’un établissement de santé bien géré était un établissement avec 0 lit disponible. 0 lit disponible comme 0 stock disponible pour une entreprise prétendument « bien gérée » elle aussi!!!</p>
<p>Le flux tendu, en fait, c’est la pensée 0. Le primat de l’immédiateté sur la mémoire, donc sur la projection dans l’avenir. Flux tendu, et rationnement (sauf pour les <em>stock options</em>), voilà pourtant le maître-mot du néolibéralisme dans tous les domaines. Y compris d’ailleurs pour la Défense nationale. Est-ce utile d’épiloguer sur le résultat ? Si un ministre avait expliqué cela à de Gaulle, c’est lui que le Général aurait envoyé en confinement immédiatement… Et définitivement. Pas les Français!</p>
<blockquote><p>J’ajoute que si la situation n’était pas aussi tragique, on aurait envie de rire en entendant ceux qui ont désarmé la France nous expliquer qu’elle est en « guerre ».</p></blockquote>
<p>Bref, pour lui comme d’ailleurs pour la plupart des dirigeants de l’époque, soyons juste, l’idée que l’hôpital ne possède pas une force de réserve pour faire face à une épidémie de grande ampleur était aussi stupide que d’envisager une économie dépendante de l’étranger pour ses stocks stratégiques, une armée dont les soldats tiennent à peine dans le stade de France et une police qui renonce à entrer dans certains quartiers…  J’ajoute que si la situation n’était pas aussi tragique, on aurait envie de rire en entendant ceux qui ont désarmé la France nous expliquer qu’elle est en « guerre ».</p>
<p>De Gaulle qui, c’est le moins qu’on puisse dire, savait ce qu’était la guerre, n’employait jamais ce mot à tort et à travers. Faire avancer la cause de la paix (en s’opposant à l’hégémonie des super grands) et œuvrer à long terme pour la prospérité et la sécurité des Français dont il avait la responsabilité suffisait à son bonheur. Qui peut dire qu’il n’a pas réussi dans le temps si court qui lui fut imparti et au milieu des crises qu’il eut à affronter?</p>
<p><strong>Quelle fut, selon vous, la pire crise affrontée par le général de Gaulle et comment y a-t-il répondu?</strong></p>
<p><strong> </strong>Celle, justement qui l’a fait émerger dans l’histoire : l’effondrement de la France et de ses élites, ou prétendues telles, en moins de six semaines, au printemps 1940. Lisez ou relisez les <em>Mémoires de guerre</em>, tout est dit en peu de mots sur ce traumatisme originel quand, le 16 mai 1940, alors que lui-même monte au front, il croise des soldats qui refluent en troupeau et auxquels les Allemands ont seulement confisqué leurs armes en leur criant : <em>« Nous n’avons pas le temps de vous faire prisonniers! »</em>. Il écrit : <em>«</em><em> Alors, au spectacle de ce peuple éperdu et de cette déroute, au récit de cette insolence méprisante de l&#8217;adversaire, je me sens soulevé d&#8217;une fureur sans bornes. Ah! c&#8217;est trop bête! La guerre commence infiniment mal. Il faut donc qu&#8217;elle continue. Il y a, pour cela, de l&#8217;espace dans le monde. Si je vis, je me battrai, où il faudra, tant qu&#8217;il faudra, jusqu&#8217;à ce que l&#8217;ennemi soit défait et lavée la tache nationale. Ce que j&#8217;ai pu faire, par la suite, c&#8217;est ce jour-là que je l&#8217;ai résolu. » </em></p>
<blockquote><p>Ce n’est pas le Covid-19 qui a dévoré les stocks de masques dont nos hôpitaux disposaient pour protéger nos soignants.</p></blockquote>
<p><strong>Serait-il exagéré de comparer la crise actuelle au péril nazi qui a déferlé sur la majeure partie de l’Europe pendant la Seconde Guerre mondiale ?</strong></p>
<p>Non seulement exagéré mais injurieux pour la mémoire des 50 millions de morts de ce conflit. Comparer un virus à un ennemi est un biais utilisé par les dirigeants incapables pour dissimuler leur propre impéritie. Les virus et les microbes ont toujours fait partie de la vie : ils ne sont ni mauvais ni bons, ils existent.</p>
<p>Ce n’est pas le Covid-19 qui a dévoré les stocks de masques dont nos hôpitaux disposaient pour protéger nos soignants ; ce n’est pas le Covid-19 qui a englouti le gel hydro-alcoolique que nous n’avions pas;  ce n’est pas le Covid-19 qui a empêché le gouvernement d’acheter, en temps voulu, les tests qui auraient permis de détecter sur une grande échelle et de soigner à temps ceux qui en sont atteints, au lieu de mettre une population entière « aux arrêts de rigueur» ; ce n’est pas le Covid-19 qui a rendu notre pays dépendant des molécules que nos laboratoires (quand ils existent encore) ne produisent plus et que fabriquent à leur place les Chinois! Ce n’est pas le Covid-19 qui a convaincu nos dirigeants de fermer les dizaines et dizaines de petits hôpitaux qui pourraient aujourd’hui servir à accueillir dans de bonnes conditions les personnes âgées ou les patients non justiciables des urgences, afin que nos structures les mieux équipées se consacrent à l’essentiel!</p>
<p>En un mot comme en cent, ce n’est pas le Covid-19, mais le virus néo-libéral qui empêche nos dirigeants de penser… Enfin pas tous, puisqu’en Allemagne, en Suisse et en Corée du Sud, où, que je sache, l’économie de marché n’est pas sacrifiée &#8211; bien au contraire! &#8211; on dispose d’assez de tests pour déterminer qui doit être « confiné » et qui peut aller travailler avec, bien sûr, les précautions qui s’imposent! Et où, surtout, on a gardé assez de lits disponibles (9 pour 1000 habitants en Allemagne, contre 6 pour la France) pour ne pas avoir à choisir qui a le droit d’être soigné et qui ne l’a pas…</p>
<p><strong>Puisque nous sommes dans la période de Pâques, êtes-vous d’avis que la foi religieuse y était pour quelque chose dans sa légendaire détermination?</strong></p>
<p>La foi de De Gaulle est quelque chose d’inséparable de sa conception de la France. Vous connaissez la devise des Français libres, rédigée de la main même du Général, le 10 août 1940 : <em>« Je suis un Français libre, je crois en Dieu et en l’avenir de ma Patrie »</em>. En même temps, de Gaulle n’était pas un « dévot ». Il détestait l’ostentation, d’où ses rapports souvent tendus, sous la IV° République, avec les démocrate-chrétiens du MRP qu’il comparait à « des enfants de cœur qui auraient bu les burettes ». N’ayant que le mot « religion » à la bouche, mais aussi à l’aise dans les « délices et les poisons du régime » que des poissons dans l’eau (bénite)… Des Tartuffe, en quelque sorte.</p>
<p>En vérité, de Gaulle détestait parler de sa foi. Malraux, qui avait souvent tenté d’amener le Général sur le terrain métaphysique – sans toujours y parvenir car, disait-il, son interlocuteur ébauchait alors <em>« un geste qui semblait chasser les mouches »</em>, a bien résumé les choses dans <em>Les chênes qu’on abat </em>: <em>« Je crois sa foi si profonde quelle néglige tout domaine qui la mettrait en question.  C’est pourquoi mon agnosticisme ne le gêne pas. […] Sa foi n’est pas une question, c’est une donnée, comme la France. Mais s’il aime parler de sa France, il n’aime pas parler de sa foi. »</em></p>
<p>En fait, il n’en a parlé qu’en une seule occasion en public, et c’était d’ailleurs, devant des religieux, réunis, le 31 mai 1967 à la villa Bonaparte. Bien que mentionné à l’époque, et publié depuis dans l’édition complète de ses discours et messages, ce texte n’est pratiquement jamais cité. En voici la fin : <em>« L’avenir, la France qui est aussi la fille aînée de l’Église, le voit avec sérénité, avec fermeté, avec confiance. L’Église est éternelle et la France ne mourra pas. L’essentiel, pour elle, est qu’elle reste fidèle à ce qu’elle est et, par conséquent, fidèle à tous les liens qui l’attachent à notre Église. C’est le cas! Et c’est pourquoi, quels que soient les dangers, les crises, les drames, que nous avons à traverser, par-dessus-tout et toujours, nous savons où nous allons. Nous allons, même quand nous mourrons, vers la Vie ». </em> C’est autre chose que le prêchi-prêcha actuel, non?</p>
<blockquote><p>Toutes les fautes, tous les retards, toutes les souffrances n&#8217;empêchent pas qu&#8217;il y a dans l&#8217;univers tous les moyens nécessaires pour écraser un jour nos ennemis. – Charles de Gaulle</p></blockquote>
<p><strong>Quel était son principal atout, sa principale qualité, pour surmonter tous les écueils qui se sont présentés à lui?</strong></p>
<p>La mémoire qui permet de disposer d’assez de ressources pour comprendre le présent et, partant, pour maîtriser l’avenir… Donc pour garder l’espoir, ce mot-clé du vocabulaire gaullien! Tout est dans l’appel du 18 juin, auquel il faut toujours revenir : « Croyez-moi, moi qui vous parle en connaissance de cause et vous dis que rien n&#8217;est perdu pour la France. Les mêmes moyens qui nous ont vaincus peuvent faire venir un jour la victoire. […] Cette guerre n&#8217;est pas limitée au territoire malheureux de notre pays. Cette guerre n&#8217;est pas tranchée par la bataille de France. Cette guerre est une guerre mondiale. Toutes les fautes, tous les retards, toutes les souffrances n&#8217;empêchent pas qu&#8217;il y a dans l&#8217;univers tous les moyens nécessaires pour écraser un jour nos ennemis. Foudroyés aujourd&#8217;hui par la force mécanique, nous pourrons vaincre dans l&#8217;avenir par une force mécanique supérieure. Le destin du monde est là ».</p>
<blockquote><p>Couper les crédits à l’OMS, et après? Déclarer la guerre à la Chine, puisque le virus en vient?</p></blockquote>
<p><strong>Puisque je suis impatient de débuter la lecture de <em>L’ami américain</em>, je présume que la politique américaine figure parmi les sujets qui retiennent votre attention. Quelle est votre opinion sur la manière dont la crise de la Covid-19 est gérée par l’administration Trump?</strong></p>
<p>N’étant pas citoyen américain, je me garderai bien de porter un jugement <em>ex cathedra</em>. La seule chose que je peux constater, comme tout le monde, c’est que les États-Unis, qui ont été frappés avant la France par le virus néo-libéral, semblent encore plus désarmés qu’elle pour résister convenablement au covid-19…  Quant au président Trump, comment s’étonner que sa politique (ou plutôt son absence de politique) soit à l’avenant de sa pensée, ou de ce qui en tient lieu, à savoir le portefeuille? Couper les crédits à l’OMS, et après? Déclarer la guerre à la Chine, puisque le virus en vient?</p>
<p><strong>Finalement, et j’espère que vous pardonnerez ma curiosité, mais après avoir lu la dernière ligne de votre plus récent livre <em>De Gaulle et les grands</em>, je me demandais sur quoi portera votre prochain (je prends pour acquis qu’un auteur de votre trempe ne demeure pas inactif longtemps)?</strong></p>
<p>Tout ce que je peux dire c’est qu’il sera largement question de la politique américaine au lendemain de la Seconde guerre mondiale…</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1093" class="share-twitter sd-button share-icon" href="https://bookmarc.ca/2020/04/16/de-gaulle-et-la-covid-19/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1093" class="share-facebook sd-button share-icon" href="https://bookmarc.ca/2020/04/16/de-gaulle-et-la-covid-19/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-87676027-1093-5e9a986c6c7e8' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=87676027&amp;post_id=1093&amp;origin=booksandbayonets.wordpress.com&amp;obj_id=87676027-1093-5e9a986c6c7e8&amp;domain=bookmarc.ca' data-name='like-post-frame-87676027-1093-5e9a986c6c7e8'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
								</footer><!-- .entry-footer -->
	</div>
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://bookmarc.ca/2020/04/11/vladimir-poutine-ce-meconnu/" rel="prev"><span class="meta-nav">Previous</span> <h4>Vladimir Poutine, ce&nbsp;méconnu</h4></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">
	<div class="comments-wrapper">
		
					<h2 class="comments-title">
				One thought on &ldquo;<span>De Gaulle et la&nbsp;Covid-19</span>&rdquo;			</h2>

			
			<ol class="comment-list">
					<li class="pingback even thread-even depth-1 highlander-comment" id="comment-207">
		<p>Pingback: <a href='https://monde.taibaweb.com/index.php/2020/04/18/de-gaulle-et-la-covid-19/' rel='external nofollow ugc' class='url'>De Gaulle et la Covid-19 &#8211; Le Monde</a> </p>
	</li><!-- #comment-## -->
			</ol><!-- .comment-list -->

			
		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/16/de-gaulle-et-la-covid-19/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://bookmarc.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="4d81b4f5ff" /><input type="hidden" name="_wp_http_referer" value="/2020/04/16/de-gaulle-et-la-covid-19/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1093' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="440f243549" /></p>
<input type="hidden" name="genseq" value="1587189868" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="94"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>	</div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-7" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://bookmarc.ca/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon genericon-search">
			<span class="screen-reader-text">Search</span>
		</span>
	</button>
</form></aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h1 class="widget-title">Recent posts</h1>		<ul>
											<li>
					<a href="https://bookmarc.ca/2020/04/16/de-gaulle-et-la-covid-19/" aria-current="page">De Gaulle et la&nbsp;Covid-19</a>
									</li>
											<li>
					<a href="https://bookmarc.ca/2020/04/11/vladimir-poutine-ce-meconnu/">Vladimir Poutine, ce&nbsp;méconnu</a>
									</li>
											<li>
					<a href="https://bookmarc.ca/2020/04/07/le-derapage-de-ladministration-trump-trumps-administration-major-blunder/">Le dérapage de l&#8217;administration Trump / Trump Administration&#8217;s Major&nbsp;Blunder</a>
									</li>
											<li>
					<a href="https://bookmarc.ca/2020/04/06/les-leaders-imparfaits-sont-mieux-outilles-pour-affronter-la-crise/">Les leaders imparfaits sont mieux outillés pour affronter la&nbsp;crise</a>
									</li>
											<li>
					<a href="https://bookmarc.ca/2020/04/01/neron-ou-comment-assassiner-une-reputation/">Néron ou comment assassiner une&nbsp;réputation</a>
									</li>
					</ul>
		</aside><aside id="tag_cloud-5" class="widget widget_tag_cloud"><h1 class="widget-title">Categories</h1><div style="overflow: hidden;"><a href="https://bookmarc.ca/category/affaires-militaires/" style="font-size: 163.63636363636%; padding: 1px; margin: 1px;"  title="Affaires militaires (12)">Affaires militaires</a> <a href="https://bookmarc.ca/category/benjamin-netanyahu/" style="font-size: 123.86363636364%; padding: 1px; margin: 1px;"  title="Benjamin Netanyahu (7)">Benjamin Netanyahu</a> <a href="https://bookmarc.ca/category/chine/" style="font-size: 107.95454545455%; padding: 1px; margin: 1px;"  title="Chine (5)">Chine</a> <a href="https://bookmarc.ca/category/covid-19/" style="font-size: 131.81818181818%; padding: 1px; margin: 1px;"  title="Covid-19 (8)">Covid-19</a> <a href="https://bookmarc.ca/category/deuxieme-guerre-mondiale/" style="font-size: 147.72727272727%; padding: 1px; margin: 1px;"  title="Deuxième Guerre mondiale (10)">Deuxième Guerre mondiale</a> <a href="https://bookmarc.ca/category/donald-trump/" style="font-size: 107.95454545455%; padding: 1px; margin: 1px;"  title="Donald Trump (5)">Donald Trump</a> <a href="https://bookmarc.ca/category/france/" style="font-size: 155.68181818182%; padding: 1px; margin: 1px;"  title="France (11)">France</a> <a href="https://bookmarc.ca/category/gallipoli/" style="font-size: 107.95454545455%; padding: 1px; margin: 1px;"  title="Gallipoli (5)">Gallipoli</a> <a href="https://bookmarc.ca/category/histoire/" style="font-size: 195.45454545455%; padding: 1px; margin: 1px;"  title="Histoire (16)">Histoire</a> <a href="https://bookmarc.ca/category/histoire-militaire/" style="font-size: 211.36363636364%; padding: 1px; margin: 1px;"  title="Histoire militaire (18)">Histoire militaire</a> <a href="https://bookmarc.ca/category/history/" style="font-size: 147.72727272727%; padding: 1px; margin: 1px;"  title="History (10)">History</a> <a href="https://bookmarc.ca/category/idf/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="IDF (4)">IDF</a> <a href="https://bookmarc.ca/category/israel/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Israel (26)">Israel</a> <a href="https://bookmarc.ca/category/israel-defense-force-idf/" style="font-size: 107.95454545455%; padding: 1px; margin: 1px;"  title="Israel Defense Force (IDF) (5)">Israel Defense Force (IDF)</a> <a href="https://bookmarc.ca/category/king-country/" style="font-size: 115.90909090909%; padding: 1px; margin: 1px;"  title="King &amp; Country (6)">King &amp; Country</a> <a href="https://bookmarc.ca/category/king-and-country/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="King and Country (4)">King and Country</a> <a href="https://bookmarc.ca/category/middle-east/" style="font-size: 179.54545454545%; padding: 1px; margin: 1px;"  title="Middle East (14)">Middle East</a> <a href="https://bookmarc.ca/category/military/" style="font-size: 195.45454545455%; padding: 1px; margin: 1px;"  title="Military (16)">Military</a> <a href="https://bookmarc.ca/category/moshe-dayan/" style="font-size: 131.81818181818%; padding: 1px; margin: 1px;"  title="Moshe Dayan (8)">Moshe Dayan</a> <a href="https://bookmarc.ca/category/nato/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="NATO (4)">NATO</a> <a href="https://bookmarc.ca/category/penguin-random-house-canada/" style="font-size: 107.95454545455%; padding: 1px; margin: 1px;"  title="Penguin Random House Canada (5)">Penguin Random House Canada</a> <a href="https://bookmarc.ca/category/red-army/" style="font-size: 115.90909090909%; padding: 1px; margin: 1px;"  title="Red Army (6)">Red Army</a> <a href="https://bookmarc.ca/category/remembrance/" style="font-size: 107.95454545455%; padding: 1px; margin: 1px;"  title="Remembrance (5)">Remembrance</a> <a href="https://bookmarc.ca/category/russia/" style="font-size: 171.59090909091%; padding: 1px; margin: 1px;"  title="Russia (13)">Russia</a> <a href="https://bookmarc.ca/category/turkey/" style="font-size: 107.95454545455%; padding: 1px; margin: 1px;"  title="Turkey (5)">Turkey</a> <a href="https://bookmarc.ca/category/united-states/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="United States (4)">United States</a> <a href="https://bookmarc.ca/category/winston-churchill/" style="font-size: 123.86363636364%; padding: 1px; margin: 1px;"  title="Winston Churchill (7)">Winston Churchill</a> <a href="https://bookmarc.ca/category/world-war-i/" style="font-size: 107.95454545455%; padding: 1px; margin: 1px;"  title="World War I (5)">World War I</a> <a href="https://bookmarc.ca/category/wwii/" style="font-size: 115.90909090909%; padding: 1px; margin: 1px;"  title="WWII (6)">WWII</a> <a href="https://bookmarc.ca/category/editions-perrin/" style="font-size: 171.59090909091%; padding: 1px; margin: 1px;"  title="Éditions Perrin (13)">Éditions Perrin</a> </div></aside><aside id="linkcat-1356" class="widget widget_links"><h1 class="widget-title">Links I recommend</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.editions-perrin.fr/">Éditions Perrin</a></li>
<li><a href="https://www.hachettebookgroup.com/">Hachette Book Group</a></li>
<li><a href="http://www.idfblog.com" title="The first line of defence for western values">IDF Blog</a></li>
<li><a href="https://www.chapters.indigo.ca/en-ca/?link-usage=Header%3A%20https%3A%2F%2Fwww.chapters.indigo.ca%2Fen-ca%2F">Indigo Bookstore</a></li>
<li><a href="https://www.renaud-bray.com/accueil.aspx">Librairie Renaud-Bray</a></li>
<li><a href="https://www.penguinrandomhouse.ca/">Penguin Random House Canada</a></li>
<li><a href="https://www.truefittandhill.ca" title="British quality for your skin care.">Truefitt &amp; Hill</a></li>
<li><a href="http://www.opex360.com" title="L&#8217;actualité de la défense et de la sécurité" target="_blank">Zone militaire</a></li>

	</ul>
</aside>
<aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 10px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="87676027"/>
                    <input type="hidden" name="source" value="https://bookmarc.ca/2020/04/16/de-gaulle-et-la-covid-19/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="0ce658e0bb" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="archives-9" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
				<li><a href='https://bookmarc.ca/2020/04/'>April 2020</a></li>
	<li><a href='https://bookmarc.ca/2020/03/'>March 2020</a></li>
	<li><a href='https://bookmarc.ca/2020/02/'>February 2020</a></li>
	<li><a href='https://bookmarc.ca/2020/01/'>January 2020</a></li>
	<li><a href='https://bookmarc.ca/2019/08/'>August 2019</a></li>
	<li><a href='https://bookmarc.ca/2019/07/'>July 2019</a></li>
	<li><a href='https://bookmarc.ca/2019/06/'>June 2019</a></li>
	<li><a href='https://bookmarc.ca/2019/05/'>May 2019</a></li>
	<li><a href='https://bookmarc.ca/2019/04/'>April 2019</a></li>
	<li><a href='https://bookmarc.ca/2019/03/'>March 2019</a></li>
	<li><a href='https://bookmarc.ca/2018/10/'>October 2018</a></li>
	<li><a href='https://bookmarc.ca/2018/05/'>May 2018</a></li>
	<li><a href='https://bookmarc.ca/2018/04/'>April 2018</a></li>
	<li><a href='https://bookmarc.ca/2018/03/'>March 2018</a></li>
	<li><a href='https://bookmarc.ca/2018/02/'>February 2018</a></li>
	<li><a href='https://bookmarc.ca/2018/01/'>January 2018</a></li>
	<li><a href='https://bookmarc.ca/2017/09/'>September 2017</a></li>
	<li><a href='https://bookmarc.ca/2017/08/'>August 2017</a></li>
	<li><a href='https://bookmarc.ca/2017/07/'>July 2017</a></li>
	<li><a href='https://bookmarc.ca/2017/02/'>February 2017</a></li>
	<li><a href='https://bookmarc.ca/2016/11/'>November 2016</a></li>
	<li><a href='https://bookmarc.ca/2016/10/'>October 2016</a></li>
	<li><a href='https://bookmarc.ca/2016/07/'>July 2016</a></li>
	<li><a href='https://bookmarc.ca/2016/05/'>May 2016</a></li>
	<li><a href='https://bookmarc.ca/2016/03/'>March 2016</a></li>
	<li><a href='https://bookmarc.ca/2015/11/'>November 2015</a></li>
	<li><a href='https://bookmarc.ca/2015/05/'>May 2015</a></li>
	<li><a href='https://bookmarc.ca/2015/04/'>April 2015</a></li>
	<li><a href='https://bookmarc.ca/2015/03/'>March 2015</a></li>
		</ul>
			</aside></div><!-- #secondary -->

	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_blog" rel="nofollow">Blog at WordPress.com</a>.
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202016y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/booksandbayonets.wordpress.com\/public.api\/connect\/?action=request&domain=bookmarc.ca","logoutURL":"https:\/\/booksandbayonets.wordpress.com\/wp-login.php?action=logout&_wpnonce=057a94bab1","homeURL":"https:\/\/bookmarc.ca\/","postID":"1093","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="87676027" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://bookmarc.ca" />
				<input type="hidden" id="carousel-reblog-blog-title" value="BookMarc" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c2db31e772" /><input type="hidden" name="_wp_http_referer" value="/2020/04/16/de-gaulle-et-la-covid-19/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/bookmarc.ca\/2020\/04\/16\/de-gaulle-et-la-covid-19\/":1093};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"87676027","siteName":"BookMarc","siteURL":"https:\/\/bookmarc.ca","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/61fc12da2591ad88f89bad66c195a64e?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/lovecraft","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbookmarc.ca%2F2020%2F04%2F16%2Fde-gaulle-et-la-covid-19%2F&signup_flow=account&domain=bookmarc.ca","themeURL":"https:\/\/wordpress.com\/theme\/lovecraft\/","xhrURL":"https:\/\/bookmarc.ca\/wp-admin\/admin-ajax.php","nonce":"9cbfae3774","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0ce658e0bb\" \/>","referer":"https:\/\/bookmarc.ca\/2020\/04\/16\/de-gaulle-et-la-covid-19\/","canFollow":"1","feedID":"102856325","statusMessage":"","customizeLink":"https:\/\/booksandbayonets.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbooksandbayonets.wordpress.com%2F2020%2F04%2F16%2Fde-gaulle-et-la-covid-19%2F","postID":"1093","shortlink":"https:\/\/wp.me\/p5VSxt-hD","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/bookmarc.ca\/1093","statsLink":"https:\/\/wordpress.com\/stats\/post\/1093\/bookmarc.ca","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Lovecraft","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbookmarc.ca%2F2020%2F04%2F16%2Fde-gaulle-et-la-covid-19%2F&signup_flow=account&domain=bookmarc.ca\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/bookmarc.ca\/wp-admin\/admin-ajax.php","nonce":"00b7944aad","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/booksandbayonets.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbookmarc.ca%2F2020%2F04%2F16%2Fde-gaulle-et-la-covid-19%2F","blog_id":"87676027","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=87676027&v=wpcom&tz=-4&user_id=0&subd=booksandbayonets","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydU1tygzAMvFAdJ03aph+dHqVjjCACv2rZkPT0NSGkhND0MXxYs9LKK3nhrWPSmgAm8Ip4Dg1KcPtFRXf8MuUsBQ1EooQhi0aqmAMdmUiBN2By67uUs+pQoFILjWbazKlYoiFeRKUYYQAGOQY0Jesz/Gn9vEzfhkurtTV97z6eEVa9R/CH07FA0yC0P5ZVEJyQNfNA+AHTch3ZIFJhnQZMpAg7YXIF/v/jZMomMO2RWAplfVrajN6RgG7uBLFeSNUpyji16G6pviJdAP+fAJquibTRhNy25jTGBJ22DztIxuEuZlzZBqQXxfFFjGiwFAGvX/U7RqlsJtRvq6lGlwY2NSusjMQK3M85d1iNB6cOc34d7VXkKc8y4bkWFMCniKUrvceu2Rn7Y4fgkxWvXmVMkt2WOtI5mpuE3Jf4MX5p/XHVnHWEt5FA8eEXGYBb+mokDYGtF0v+lm7mhfX6Rn33D7BCCfScdsInpw1nIr3ql9XD9nFzv12tl9Un2Pq5hw=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-url.min.7490158b.js?m=1586214842h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1586214842h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'87676027','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'87676027','v':'wpcom','tz':'-4','user_id':'0','post':'1093','subd':'booksandbayonets'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlVH5XclFjcktRMXhfUFFKZTlQd290eWMtZmU/VX5CMm56eGtXTFBbdThHSGg0SFh5cmJlTktGV0p6NHNUW1Q4JWhKdUZfaXZNVV89S3FbMHN8VkRFdlhzYlRdLXJfK3NaZz0lbHx1M2hVdklIJjdTMit5Z01HQURJZy9VMVBnOXNuZVtFLDRxUkMuT2N4Jj9uPUk3NDA4MT9MXXBjXTc9ZWdLcm80Q3Rka3F2eHBYN28uem8mZ1VQYl1KOEJ8VlVbZHBPWXNjbStmbHZXS3UrWmxIcUN2Yn5dciVTM0p8OGZvS3VuNg=='}]);
_stq.push([ 'clickTrackerInit', '87676027', '1093' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
